<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#" itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>De las 15 impugnaciones de boletas que hizo Cambiemos solo quedó una | AGENCIAFE</title>
<meta name="language" content="es_ES" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Cache-Control" content="no-cache" />
<meta name="robots" content="index, follow" />
<meta name="distribution" content="global" />
<meta name="Description" content="El juez Reinaldo Rodríguez consideró que las boletas de Unite y de Vamos Juntos tienen "claras diferencias" con las de Cambiemos, lo que permite la "identificación precisa por parte de los sufragantes". La única lista que deberá adecuar su papeleta es la de Ciudad Futura. La lista de Rodenas ya lo hizo.
" />
<meta name="Keywords" content="Agenciafe, Portal de noticias, Santa fe,  Argentina, política, provinciales, nacionales, espectáculo, policiales " />
<meta property="og:url" content="http://agenciafe.com/nota/283349-De-las-15-impugnaciones-de-boletas-que-hizo-Cambiemos-solo-qued-una" />
<meta property="og:type" content="website" />
<meta property="og:title" content="De las 15 impugnaciones de boletas que hizo Cambiemos solo quedó una" />
<meta property="og:description" content="El juez Reinaldo Rodríguez consideró que las boletas de Unite y de Vamos Juntos tienen "claras diferencias" con las de Cambiemos, lo que permite la "identificación precisa por parte de los sufragantes". La única lista que deberá adecuar su papeleta es la de Ciudad Futura. La lista de Rodenas ya lo hizo.
" />
<meta property="og:image" content="http://agenciafe.com/data/img_cont/img_imagenes/151223.jpg">
<meta property="og:image:width" content="753" />
<meta property="og:image:height" content="410" />
<meta itemprop="name" content="De las 15 impugnaciones de boletas que hizo Cambiemos solo quedó una">
<meta itemprop="description" content="El juez Reinaldo Rodríguez consideró que las boletas de Unite y de Vamos Juntos tienen "claras diferencias" con las de Cambiemos, lo que permite la "identificación precisa por parte de los sufragantes". La única lista que deberá adecuar su papeleta es la de Ciudad Futura. La lista de Rodenas ya lo hizo.
">
<meta itemprop="image" content="http://agenciafe.com/data/img_cont/img_imagenes/151223.jpg">
<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@AgenciafeCom">
<meta name="twitter:title" content="De las 15 impugnaciones de boletas que hizo Cambiemos solo quedó una">
<meta name="twitter:description" content="El juez Reinaldo Rodríguez consideró que las boletas de Unite y de Vamos Juntos tienen "claras diferencias" con las de Cambiemos, lo que permite la "identificación precisa por parte de los sufragantes". La única lista que deberá adecuar su papeleta es la de Ciudad Futura. La lista de Rodenas ya lo hizo.
">
<meta name="twitter:creator" content="@AgenciafeCom">
<meta name="twitter:image" content="http://agenciafe.com/data/img_cont/img_imagenes/151223.jpg">
<link rel="canonical" href="http://agenciafe.com/nota/283349-De-las-15-impugnaciones-de-boletas-que-hizo-Cambiemos-solo-qued-una" />
<link href="https://fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700,700i,900,900i|PT+Serif:400,400i,700,700i" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-T8Gy5hrqNKT+hzMclPo118YTQO6cYprQmhrYwIiQ/3axmI1hQomh7Ud2hPOy8SP1" crossorigin="anonymous">
<link rel="stylesheet" href="/global/css/bootstrap.min.css">
<link rel="stylesheet" href="/global/css/estilos.min.css?v=1.1" />
<link rel="stylesheet" href="/global/css/bootstrap-social.css">
<link href="/global/css/hover.min.css" rel="stylesheet">
<!--  <link href="/global/css/hover-min.css" rel="stylesheet"> -->
<link rel="apple-touch-icon" sizes="57x57" href="/global/img/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/global/img/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/global/img/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/global/img/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/global/img/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/global/img/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/global/img/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/global/img/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/global/img/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/global/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/global/img/favicon/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/global/img/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/global/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/global/img/favicon/manifest.json">
<link rel="mask-icon" href="/global/img/favicon/safari-pinned-tab.svg" color="#608b1c">
<link rel="shortcut icon" href="/global/img/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#608b1c">
<meta name="msapplication-TileImage" content="/global/img/favicon/mstile-144x144.png">
<meta name="msapplication-config" content="/global/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" type="application/rss+xml" title="RSS-agenciafe.com" href="http://agenciafe.com/data/rss/home.xml" />
<script src="/global/js/home.js"></script><script src="/global/js/iframe.js"></script><script src="/global/js/suscripcion.js"></script><script src="/global/js/comentarios.js"></script><script src="/global/js/validar_formulario.js"></script><script src="/global/js/encuesta.js"></script>
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-3298470-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<!-- analytics -->
</head>
<body>
<div id="fb-root"></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=142986282407513";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<header class="encabezado">
<div class="top-bar clearfix">
<div class="container">
<div class="topbar-header">
<button type="button" class="topbar-toggle collapsed" data-toggle="collapse" data-target="#topbar-collapse" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="fa fa-ellipsis-v"></span>
</button>
</div>
<div class="collapse topbar-collapse" id="topbar-collapse">
<div class="lema visible-lg">RESUMEN DE MEDIOS DE LA PROVINCIA DE SANTA FE</div>
<span class="hide-print">
<div class="extras-header">
<span class="fecha">Santa Fe, Mar, 11 de jul de 2017 </span> 
</div>
<a href='#' data-toggle="modal" data-target="#suscripModal" title="Recibir Newsletter" class="btn-recibir-news hvr-buzz-out"><span><i class="fa fa-coffee"></i></span> <span>RECIBIR NEWSLETTER</span></a>
<nav class="redes">
<a href="http://twitter.com/AgenciafeCom" title="Portal de noticias de Santa fe,  Argentina  en Twitter" target="_blank" class="btn btn-social-icon btn-twitter hvr-grow">
<span class="fa fa-twitter"></span>
</a><a href="http://facebook.com/agenciafenoticias" title="Portal de noticias de Santa fe,  Argentina  en Facebook" target="_blank" class="btn btn-social-icon btn-facebook hvr-grow">
<span class="fa fa-facebook"></span>
</a>
<a href="/contacto" title="Contáctese con Agenciafe" target="_self" class="btn btn-social-icon btn-mail hvr-grow">
<span class="fa fa-envelope-o"></span>
</a>
</nav>
</span>
</div>
<div class="lema hidden-lg">RESUMEN DE MEDIOS DE LA PROVINCIA DE SANTA FE</div>
</div>
</div>
<div class="container">
<span class="hide-print"> <div class="visible-xs busqueda-xs clearfix"><form action="/busqueda-home"  method="post" id="buscar_not"  name="buscar_not" role="search" onsubmit="return validarBuscarHome();" >
<div class="form-group form-group-bsq ">
<label for="search" class="sr-only">Buscar</label>
<input name="text_busq" type="search" placeholder="Búsqueda..." class="form-control" id="text_busq"  value="" onclick="ocultarErrorHome();" /></div>
<button type="submit" class="btn btn-bsq hvr-grow"><span class="fa fa-search"></span></button>
<div id="msjBuscar" style="display:none;" class="alert alert-sm alert-danger"></div>
</form></div></span>
<div class="row">
<div class="col-xs-12 col-sm-6 col-lg-4 ">
<div class="relative">
<a href="/" title="Inicio" class="logo">
<img src="/global/img/logo.svg" alt="Agenciafe" /> </a>
<div class="whatsapp-xs visible-xs">
<a href="https://api.whatsapp.com/send?phone=3425455611&text=Denuncia%20de%20Periodismo%20Ciudadano" title="Contáctese con Agenciafe" target="_self" class="btn btn-social btn-whatsapp hvr-float">
<span class="fa fa-whatsapp"></span> <small>Periodismo ciudadano. <br>Hacé tu denuncia</small> <br>3425455611
</a>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-8 hide-print">
<div class="relative">
<div class="banner banner-header hidden-xs hide-print">

						<div class="visible-lg" style="position: relative;height:60px;">
							<a  href="/cont_click.php?url=www.loteriasantafe.gov.ar/&idcamp=2" target="_blank"  style="display:block;cursor:pointer;z-index:5;position:absolute; left:0px; right:0; margin:auto;" >
								<img src="/global/img/1x1.gif" width="468" height="60">
							</a>
							<div style="position: absolute;z-index:1; left:0px; right:0; margin:auto;">
								<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="468" height="60" >
									<param name="movie" value="/data/img_cont/img_banners/2.swf" />
									<param name="quality" value="high" />
									<param name="wmode" value="opaque" />
									<param name="quality" value="high">
									<embed wmode="opaque" src="/data/img_cont/img_banners/2.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="468" height="60"></embed>
								</object>
							</div>
						</div>
</div>
<!-- END BLOQ-blargo_home-2 -->
<div class="whatsapp whatsapp-sm visible-sm">
<a href="https://api.whatsapp.com/send?phone=3425455611&text=Denuncia%20de%20Periodismo%20Ciudadano" title="Contáctese con Agenciafe" target="_self" class="btn btn-social btn-whatsapp hvr-float">
<span class="fa fa-whatsapp"></span> <small>Periodismo ciudadano. <br>Hacé tu denuncia</small> <br>3425455611
</a>
</div>
<div class="whatsapp whatsapp-md visible-md">
<a href="https://api.whatsapp.com/send?phone=3425455611&text=Denuncia%20de%20Periodismo%20Ciudadano" title="Contáctese con Agenciafe" target="_self" class="btn btn-social btn-whatsapp hvr-float">
<span class="fa fa-whatsapp"></span> <small>Periodismo ciudadano. <br>Hacé tu denuncia</small> <br>3425455611
</a>
</div>
<div class="whatsapp visible-lg">
<a href="https://api.whatsapp.com/send?phone=3425455611&text=Denuncia%20de%20Periodismo%20Ciudadano" title="Contáctese con Agenciafe" target="_self" class="btn btn-social btn-whatsapp hvr-float">
<span class="fa fa-whatsapp"></span> <small>Periodismo ciudadano. <br>Hacé tu denuncia</small> <br>3425455611
</a>
</div>
</div></div>
</div>
</div>
</header>
<nav class="navbar navbar-default hide-print">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-6 hide-print">
<ul class="nav navbar-nav">
<li class=""> <a href="/institucionales/16/noticias/204/nuevo-asesor-del-area-de-economia-social-y-finanzas" title="Secciones" class="dropdown-toggle" data-hover="dropdown" target="_self">Secciones<b class="caret"></b></a>
<ul class="dropdown-menu dropdown-menu-1">
<li class=""> <a href="/106-Policiales" title="Policiales" target="_self">Policiales</a>
<ul class="dropdown-menu">

</ul>
</li><li class=""> <a href="/107-Salud" title="Salud" target="_self">Salud</a>
<ul class="dropdown-menu">

</ul>
</li><li class=""> <a href="/108-Agenda-Cultural" title="Agenda Cultural" target="_self">Agenda Cultural</a>
<ul class="dropdown-menu">

</ul>
</li><li class=""> <a href="/119-Educacin" title="Educación" target="_self">Educación</a>
<ul class="dropdown-menu">

</ul>
</li><li class=""> <a href="/120-Infomacin-General" title="Infomación General" target="_self">Infomación General</a>
<ul class="dropdown-menu">

</ul>
</li><li class=""> <a href="/121-Judiciales" title="Judiciales" target="_self">Judiciales</a>
<ul class="dropdown-menu">

</ul>
</li><li class=""> <a href="/122-Gremiales" title="Gremiales" target="_self">Gremiales</a>
<ul class="dropdown-menu">

</ul>
</li><li class=""> <a href="/123-Espectculo--" title="Espectáculo  " target="_self">Espectáculo  </a>
<ul class="dropdown-menu">

</ul>
</li><li class=""> <a href="/124-Poltica-" title="Política " target="_self">Política </a>
<ul class="dropdown-menu">

</ul>
</li><li class=""> <a href="/125-Sociedad" title="Sociedad" target="_self">Sociedad</a>
<ul class="dropdown-menu">

</ul>
</li><li class=""> <a href="/127-Agropecuarias-" title="Agropecuarias " target="_self">Agropecuarias </a>
<ul class="dropdown-menu">

</ul>
</li><li class=""> <a href="/128-Ciencia-y-tecnologa" title="Ciencia y tecnología" target="_self">Ciencia y tecnología</a>
<ul class="dropdown-menu">

</ul>
</li><li class=""> <a href="/129-Deportes" title="Deportes" target="_self">Deportes</a>
<ul class="dropdown-menu">

</ul>
</li><li class=""> <a href="/130-Economa" title="Economía" target="_self">Economía</a>
<ul class="dropdown-menu">

</ul>
</li><li class=""> <a href="/131-La-columna-del-tero" title="La columna del tero" target="_self">La columna del tero</a>
<ul class="dropdown-menu">

</ul>
</li>
</ul>
</li><li class=""> <a href="/" title="Regiones" class="dropdown-toggle" data-hover="dropdown" target="_self">Regiones<b class="caret"></b></a>
<ul class="dropdown-menu dropdown-menu-1">
<li class=""> <a href="/116-Internacionales" title="Internacionales" target="_self">Internacionales</a>
<ul class="dropdown-menu">

</ul>
</li><li class=""> <a href="/132-Nacionales" title="Nacionales" target="_self">Nacionales</a>
<ul class="dropdown-menu">

</ul>
</li><li class=""> <a href="/133-Provinciales" title="Provinciales" target="_self">Provinciales</a>
<ul class="dropdown-menu">

</ul>
</li><li class=""> <a href="/134-Regin-Centro" title="Región Centro" target="_self">Región Centro</a>
<ul class="dropdown-menu">

</ul>
</li><li class=""> <a href="/135-Regin-Norte" title="Región Norte" target="_self">Región Norte</a>
<ul class="dropdown-menu">

</ul>
</li><li class=""> <a href="/136-Regin-Sur" title="Región Sur" target="_self">Región Sur</a>
<ul class="dropdown-menu">

</ul>
</li>
</ul>
</li>
</ul>
<!-- /.navbar-collapse -->
</div>
<div class="hidden-xs col-xs-12 col-sm-6 hide-print"><form action="/busqueda-home"  method="post" id="buscar_not"  name="buscar_not" role="search" >
<div class="form-group form-group-bsq ">
<label for="search" class="sr-only">Buscar</label>
<input name="text_busq" type="search" placeholder="Búsqueda..." class="form-control" id="text_busq"  value="" onclick="ocultarErrorHome();" required /></div>
<button type="submit" class="btn btn-bsq hvr-grow"><span class="fa fa-search"></span></button>
<div id="msjBuscar" style="display:none;" class="alert alert-sm alert-danger"></div>
</form></div>
</div>
</div>
</nav>

<main>
<div class="container">
<div class="row">
<section class="col-xs-12 col-md-8">
<article role="article" class="nota">
<p class="tit-sec tit-sec-ficha"><a href="/124-Poltica-" title="" class="hvr-sweep-to-bottom">Politica</a> <small>11.07.2017</small></p>
<p class="volanta">POLITICA</p>
<h1 class="titulo-ficha" itemprop="name">De las 15 impugnaciones de boletas que hizo Cambiemos solo quedó una</h1>
<div class="copete-ficha" itemprop="description"><p>El juez Reinaldo Rodríguez consideró que las boletas de Unite y de Vamos Juntos tienen "claras diferencias" con las de Cambiemos, lo que permite la "identificación precisa por parte de los sufragantes". La única lista que deberá adecuar su papeleta es la de Ciudad Futura. La lista de Rodenas ya lo hizo.</p>
</div>
<p class="fuente-autor">

<small>Fuente:</small> <i>UNO SANTA FE</i>
</p>

<div class="tab-content">
<div role="tabpanel" class="tab-pane fade in active" id="imagenes">
<div class="rotativa-bloque">
<section id="slider_imgs_ficha" class="carousel carousel-nota slide">
<!-- Carousel items -->
<div class="carousel-inner">
<div class="active item">
<div class="box-media">
<figure>
<img src="/data/img_cont/img_imagenes/151223.jpg" alt="Cambio. La precandidata de Ciudad Futura, Caren Tepp, deberá adecuar la boleta de la lista que encabeza para participar de las Paso. Uno Santa Fe" class="posload center-block img-responsive" itemprop="image" /> </figure>
<div class="epigrafe">Cambio. La precandidata de Ciudad Futura, Caren Tepp, deberá adecuar la boleta de la lista que encabeza para participar de las Paso. Uno Santa Fe</div>
</div>
</div>
<div style="display:none;" class=" hide-print">
<a class="fl fl-izq hvr-backward" href="#slider_imgs_ficha" data-slide="prev">
<span class="fa fa-chevron-left"></span>
</a>
<a class="fl fl-der hvr-forward" href="#slider_imgs_ficha" data-slide="next">
<span class="fa fa-chevron-right"></span>
</a>
</div>
</div>
<!-- Carousel nav -->
</section>
</div>
<script>
$(function() {
$('#slider_imgs_ficha').carousel({
interval: 15000
});
});
</script>
</div>

</div>
<div class="iconos-ficha hide-print">
<a onclick="window.print();" title="imprimir" class="hvr-bounce-to-top">
<span class="fa fa-print"></span>
</a>
<a href="http://www.facebook.com/sharer/sharer.php?u=http://agenciafe.com/nota/283349-De-las-15-impugnaciones-de-boletas-que-hizo-Cambiemos-solo-qued-una" target="_blank" title="Compartir en Facebook" class="hvr-bounce-to-top">
<span class="fa fa-facebook"></span>
</a>
<a href="https://twitter.com/home?status=De+las+15+impugnaciones+de+boletas+que+hizo+Cambiemos+solo+qued%C3%83%C2%B3+una+http%3A%2F%2Fagenciafe.com%2Fnota%2F283349-De-las-15-impugnaciones-de-boletas-que-hizo-Cambiemos-solo-qued-una" target="_blank" title="Compartir en Twitter" class="hvr-bounce-to-top">
<span class="fa fa-twitter"></span>
</a>
<a href="whatsapp://send?text=De las 15 impugnaciones de boletas que hizo Cambiemos solo quedó una http://agenciafe.com/nota/283349-De-las-15-impugnaciones-de-boletas-que-hizo-Cambiemos-solo-qued-una" data-action="share/whatsapp/share" target="_blank" title="Publicar en whatsapp" class="hvr-bounce-to-top">
<span class="fa fa-whatsapp"></span>
</a>
</div>
<div class="desarrollo-nota clearfix">

<div><p>Esta tarde el juez federal de&nbsp;<a href="http://www.unosantafe.com.ar/santa-fe-a8108">Santa Fe</a>&nbsp;con competencia electoral, Reinaldo Rodríguez, falló sobre las impugnaciones que la alianza Cambiemos había realizado a 15 boletas de diferentes coaliciones. En la audiencia de la semana pasada donde las fuerzas políticas presentaron los modelos de papeletas con los que van a competir en las Paso los apoderados de Cambiemos objetaron más del 25% de las boletas presentadas: las nueve de Unite por la Libertad y la Dignidad; la de Nuevo Espacio Santafesino del Frente Justicialista; las boletas de las cuatro listas de Vamos Juntos y la de Ciudad Futura.</p>

<p>&nbsp;</p>

<p>En el expediente Nº6333/2017, Rodríguez argumentó caso por caso el rechazo a la mayoría de las impugnaciones y solo avaló las objeciones realizadas a la lista de Ciudad Futura, donde se objetó el tamaño de la foto de la primera candidata (Caren Tepp) por excederse del tercio central de la papeleta y ocupar parte del primer tercio; también notificó que la lista del Frente Justicialista que encabeza Alejandra Rodenas decidió adecuar su fotografía (también se le había cuestionado el tamaño) para dar cumplimiento con las exigencias legales y de esa manera ya quedó aprobada.</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>En cuanto a las impugnaciones a las boletas de Unite por la Libertad y la Dignidad y de Vamos Juntos, Rodríguez entiende "que, de la simple observación y comparación de las boletas exhibidas, se desprende que no hay similitud alguna que provoque confusión en el electorado".</p>

<p>Además, Cambiemos había impugnado las papeletas de Unite por el uso de un color amarillo que supuestamente caracteriza al PRO y por las letras usadas en algunas boletas que consideraban muy similares a las de Cambiemos. Al respecto, el magistrado argumentó en lo referente al color amarillo que "la alianza Cambiemos no lo utiliza en la boleta presentada" y en cuanto "a las letras utilizadas por las fuerzas políticas bajo análisis, y conforme surge de la documental acompañada por el referido apoderado, existen entre ambas claras diferencias tipográficas".</p>

<p>&nbsp;</p>

<p>A las listas de Vamos Juntos, los apoderados de Cambiemos le habían objetado la utilización de unos círculos de colores que imitaban la barra de de Cambiemos. "Existe una clara diferenciación entre los modelos presentados por la cuestionada y el impugnante, lo que permite su identificación precisa por parte de los sufragantes", consideró Rodríguez que finalmente aprobó todas las de Unite y Vamos Juntos.</p>

<p>Por último y para que no queden dudas, Rodríguez remarcó: "Es de mi más intima convicción que, no existe en los modelos de boletas aquí cuestionados, posibilidad de confusión alguna que desvíe la autentica y genuina voluntad&nbsp;<a href="http://www.unosantafe.com.ar/politica-a2476">política</a>&nbsp;del elector".</p>

<p>Ahora resta saber cuál será la decisión de la Alianza Cambiemos que hasta esta tarde aún no había definido si apelaría ante la Cámara Nacional Electoral el fallo de Rodríguez. De no ser así, solo restaría que Ciudad Futura presente un nuevo modelo de boleta con la adecuación de la imagen para que solo ocupe el tercio central de la papeleta.</p>

<p>El resto de las boletas correspondientes al Partido Federal; Partido Nacionalista Constitucional Unir; Partido Unión Celeste y Blanco; Movimiento Independiente Renovador; Partido del Campo Popular; Partido Autonomista; Partido Popular; Alianza Espacio Grande; Alianza 1 Proyecto Santafesino; Frente Social y Popular; Alianza Cambiemos; Frente Progresista Cívico y Social; Frente de Izquierda y de los Trabajadores; y las tres del Frente Justicialista ya fueron aprobadas.</p>
</div>
</div>


</article>
</section>
<section class="col-xs-12 col-md-4 hide-print"><span class='hide-print'>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12">
<div class="box-video">
<header><span><i class="fa fa-video-camera"></i></span> Avión de la Marina de EEUU se Estrella en Mississippi</header>
<div class="embed-responsive embed-responsive-16by9">
<iframe width="560" height="315" src="https://www.youtube.com/embed/l4HvgEGDMJU" frameborder="0" allowfullscreen></iframe>
</div>
</div>
</div>

</div>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12">
<div class="banner"><a href="/cont_click.php?url=www.bancosantafe.com.ar/acaparacreditos/Index.aspx?agencia=NuevaComunicacion&utm_source=publicidadl&utm_medium=bannercampo&utm_campaign=pymesNC&idcamp=41" target="_blank">
	                            <img src="/data/img_cont/img_banners/41.gif" width="300" height="180" alt="" border="0" class="posload center-block img-responsive"></a></div>
</div>
</div>
<div class="row">

</div>
</span></section>
</div>
</div>
</main>
<!-- BEGIN BLOQ-blargo_home-2 -->
<div class="banner banner-2 hide-print hidden-xs"></div>
<footer class="footer hide-print">
<div class="top-bar clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-4">
<div class="links"> <a href="/" title="Portada">PORTADA</a> <a href="/118-Staff" title="Staff">STAFF</a> <a href="/contacto" title="Contacto">CONTACTO</a></div>
</div>
<div class="col-xs-12 col-sm-4 text-center"> <a href='#' data-toggle="modal" data-target="#suscripModal" title="Recibir Newsletter" class="btn-recibir-news hvr-buzz-out"><span><i class="fa fa-coffee"></i></span> <span>RECIBIR NEWSLETTER</span></a></div>
<div class="col-xs-12 col-sm-4">
<nav class="redes">
<a href="http://twitter.com/AgenciafeCom" title="Portal de noticias de Santa fe,  Argentina  en Twitter" target="_blank" class="btn btn-social-icon btn-twitter hvr-grow">
<span class="fa fa-twitter"></span>
</a><a href="http://facebook.com/agenciafenoticias" title="Portal de noticias de Santa fe,  Argentina  en Facebook" target="_blank" class="btn btn-social-icon btn-facebook hvr-grow">
<span class="fa fa-facebook"></span>
</a>
</nav>
</div>
</div>
</div>
</div>
<div class="container">
<div class="logo-footer">
<p class="lema">RESUMEN DE MEDIOS DE LA PROVINCIA DE SANTA FE</p>
<img src="/global/img/logo.svg" alt="Agenciafe" class="img-responsive">
</div>
<div class="row">
<div class="col-xs-12 col-sm-4">
<!-- <a href="http://qr.afip.gob.ar/?qr=vG-VtNUBEKuczu1nm3Y-ew,," target="_F960AFIPInfo" class="afip">
<img src="http://www.afip.gob.ar/images/f960/DATAWEB.jpg" border="0"> </a> --></div>
<div class="col-xs-12 col-sm-4">
<div class="copy">Copyright &copy;2017 Agenciafe | Todos los derechos reservados </div>
</div>
<div class="col-xs-12 col-sm-4 text-right">
<a href="http://ezink.com" title="dise&ntilde;o &amp; desarrollo EZINK.COM" class="ezink">
<img src="/global/img/logo-ezink.svg" alt="dise&ntilde;o &amp; desarrollo EZINK.COM"> </a>
</div>
</div>
</div>
</footer>
<div id="guardando" name="guardando" style="display:none">
<div class="caja_central">
<div class="spinner">
<div class="bounce1"></div>
<div class="bounce2"></div>
<div class="bounce3"></div>
</div>
</div>
</div>
<!-- jQuery CDN -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>
<!-- jQuery local fallback -->
<script>
window.jQuery || document.write('<script src="/global/js/jquery-1.12.3.min.js"><\/script>')
</script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS" crossorigin="anonymous"></script>
<!-- Bootstrap JS local fallback -->
<script>
if (typeof($.fn.modal) === 'undefined') {
document.write('<script src="/global/js/bootstrap.min.js"><\/script>')
}
</script>
<!-- Bootstrap CSS local fallback -->
<script src="/global/js/bootstrap-hover-dropdown.min.js"></script>
<script>
$(document).ready(function() {
$('.carousel').carousel({
interval: 5000
})
});
</script>
<link rel="stylesheet" href="/global/css/audioplayer.css" />
<script src="/global/js/audioplayer.js"></script>
<script>
$(function() {
$('audio').audioPlayer();
});
</script>
<script src="/global/js/trunk8.min.js"></script>
<script>
$().ready(function() {
$('.truncate').trunk8({
lines: 4
});
$('.truncate-titulo').trunk8({
lines: 3
});
});
</script>
<script src="/global/js/jquery.matchHeight-min.js"></script>
<script>
$(function() {
$('.item').matchHeight();
});
</script>
<script>
$(document).ready(function() {
$('p').each(function() {
$(this).html($(this).html().replace(/&nbsp;/gi, " "));
});
});
</script>
<div id="fb-root"></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=145004362214691";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script src="/global/recomendar/enviar.js" type="text/javascript"></script>
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Cerrar</span></button>
<h4 class="modal-title" id="myModalLabel">Recomendar Artículo</h4>
</div>
<div class="modal-body">
<div class="contenidoPopUp  ">
<h1 class="titRec" >De las 15 impugnaciones de boletas que hizo Cambiemos solo quedó una</h1>
<div class="pb12 lineacortetop mb18 pt18" >
<form action="/global/recomendar/enviarRecomendado.php" id="form_recomendar" name="form_recomendar" method="post" enctype="multipart/form-data" >
<input type="hidden" name="id" id="id" value="283349">
<input type="hidden" name="enviar_recomendado" value="true">
<div class="row ">
<div class="col-xs-6">
<div class="form-group" id="paraEmail_control">
<label>Para (E-mail)</label>
<input type="text" name="paraEmail" id="paraEmail" class="form-control requerido"></div>
<div class="form-group" id="suNombre_control">
<label>De (Su nombre)</label>
<input type="text" name="suNombre" id="suNombre" class="form-control requerido"></div>
<div class="form-group" id="suEmail_control">
<label>Su e-mail</label>
<input type="text" name="suEmail" id="suEmail" class="form-control requerido"></div>
</div>
<div class="col-xs-6">
<div class="form-group" id="comentario_control">
<label>Comentarios</label>
<textarea type="text" name="comentario" id="comentario" class="form-control requerido" rows="8"></textarea>
</div>
</div>
</div>
<p>
Por favor, ingrese el siguiente código y luego haga click en botón de envíar. Gracias.
</p>
<div class="form-group" >
<div class="row  ">
<div class="col-xs-12 form-inline">
<div class="form-group">
<img id="captcha" src="/securimage/securimage_show.php"/>
<a href="#" onclick="document.getElementById('captcha').src = '/securimage/securimage_show.php?' + Math.random(); return false">
<img src="/securimage/images/refresh.gif" />
</a>
</div>
<div class="form-group" id="captcha_code_control">
<input type="text" name="captcha_code" id="captcha_code" maxlength="6" class="form-control requerido"/>
</div>
</div>
</div>
</div>
</form>
</div>
<div><span class="alert " id="result_form"></span>&nbsp;</div>
<div id="mail_tpl"></div>
<!--		<p class="alert " id="text_msj"></p>-->
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Cerrar</button>
<button type="button" class="btn btn-primary" onclick="enviar_recomendada();">ENVIAR</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="suscripModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Cerrar</span>
</button>
<h4 class="modal-title" id="myModalLabel">Suscribirse a Nuestro Newsletters</h4> </div>
<div class="modal-body">
<div class="contenidoPopUp  ">
<div class="pb12 mb18">
<form action="/suscripcion/enviar_suscripcion.php" id="form_suscrip" name="form_suscrip" method="post" enctype="multipart/form-data">
<div class="form-group">
<label>e-mail</label>
<input name="email_suscr_modal" type="text" placeholder="Ingrese su Email..." class="form-control input-newslt" id="email_suscr_modal" value="" /> </div>
<p> Por favor, ingrese el siguiente código y luego haga click en botón de envío. Gracias. </p>
<div class="form-group">
<div class="row  ">
<div class="col-xs-12 form-inline">
<div class="form-group"> <img id="captcha_suscrip" src="/securimage/securimage_show.php" />
<a href="#" onclick="document.getElementById('captcha_suscrip').src = '/securimage/securimage_show.php?' + Math.random(); return false"> <i class="fa fa-refresh"></i> </a>
</div>
<div class="form-group" id="captcha_code_control">
<input type="text" name="captcha_code_suscrip" id="captcha_code_suscrip" maxlength="6" class="form-control requerido" /> </div>
</div>
</div>
</div>
</form>
</div>
<p class="alert " id="result_form_suscript"></p>
<div id="text_suscrip"></div>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Cerrar</button>
<button type="button" class="btn btn-primary" onclick="enviar_suscrip();">ENVIAR</button>
</div>
</div>
</div>
</div>

<div id="floatbox" class="float-box " style="display:none;">
<div id="float-ventana" class="float-ventana"></div>
</div>
</body>
</html>